21/03/2012

Demande d'aide ... IE9 et les images dans les blogs

Cette note est inhabituelle ...

Mais je voudrais recevoir des avis ...
Depuis mon passage sur Internet Explorer 9 -32bits (IE9-32bits) je ne parviens pas à insérer une image dans mes notes de skynetblogs...!!!
J'ai essayé en mode utilisateur et en mode administrateur
J'ai déjà beaucoup investigué dans différents sites de conseils techniques windows 7 ..
J'ai interrogé les supports de Skynetblogs en vain ..
pour insérer une image je dois utiliser le navigateur Mozilla Firefox, qui fonctionne sans problème.
Ce qui me fait soupçonner un paramètre incompatible dans les options du navigateur Internet Explorer 9.
Alors je viens demander vos lumières

1-J'aimerais savoir qui peut introduire des images en mode natif HTML dans son blog, en utilisant IE9 soit 32 bits soit 64 bits sous windows 7

2-Qui aurait des suggestions pour orienter mes recherches ...

3- Quels paramètres dans les options IE9 ou Windows pourraient être en cause.

D'avance merci à toutes les aimables personnes qui pourraient me donner un avis ...????


243593 ...

Ok j'ai compris après plus de 300 visites reçues, que le problème n'est pas identifié chez mes visiteurs ...
J'abandonne et je vais utiliser Mozilla Firfox avec lequel je peux insérer mes images sans problème ...
je reste convaincu que le problème se situe entre skynetblogs last version et internet explorer 9
puisque avec Internet explorer 9 et skyrok, ou over-blog cela fonctionne bien aussi

08:17 Écrit par Aramis dans Actualité, Général, Web | Commentaires (5) | Tags : internet, windows, explorer, mozilla